Be ahead! Test your apps with the latest iOS (beta) version

After installing the latest Xamarin.iOS beta build I got an error message while building. ‘This version of Xamarin.iOS requires the iOS 10.0 SDK (shipped with Xcode 8.0) when the managed linker is disabled. Either upgrade Xcode, or enable the managed linker.’ That’s pretty self-explanatory, right? So if you want to go quick and dirty just … Read moreBe ahead! Test your apps with the latest iOS (beta) version